Перейти к содержимому
keksvb

Бот не логиниться

Рекомендуемые сообщения

Добрый день, сегодня бот перестал логиниться, не пойму, это сервера офнуты или у меня что то?

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Таже проблема случилась

еще утром бот нормально работал а сейчас не хочет логиниться я пробывал скачивать новый и серно он не логинится

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблему решил! в патчере включаем режим Vip логинимся и после меняем на паблик

после этого у меня заработало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не помог такой способ

 

Патчер 2.2.0

Бот Honorbuddy v2.5.12047.756

перекачайте патчер используйте public auth

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

авторизация патчера упала? или у меня только не логинится НВ?

только у вас, с авторизацией у патчера все в порядке

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дополняю свою проблему. Запустил сегодня на другом компе, залогинился. После запуска профиля НВ тупо начал искать квест и ни каких действий. После перезагрузки НВ он перестал логинится. Прикладываю логи при первом запуске(большой размер, пришлось в архив его) и при не логине.

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нашел решение данной проблемы. Во всем виноват бродимен. 

Пожалуйста войдите или зарегистрируйтесь, чтобы увидеть эту ссылку.

Проблема решена  ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отключил все плагины, Все равно не работает


Чудеса, нашел на форуме cd пост, о  брендмаузере. Как и каким образом у меня включилс фаервол, при стоящем каспере. В общем отрубил я его и все заработало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отключил все плагины, Все равно не работает

Чудеса, нашел на форуме cd пост, о  брендмаузере. Как и каким образом у меня включилс фаервол, при стоящем каспере. В общем отрубил я его и все заработало

проблема описана мной выше, мог бы сразу прочитать и сделать как надо ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×